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Transparency	flattening	cannot	be	undone	after	the	file	is	saved.	If	you	don’t	need	an	exact	match	and	you	prefer	a	smaller	file,	you	can	choose	not	to	embed	fonts	for	roman	text	and	East	Asian	text	(Traditional	Chinese,	Simplified	Chinese,	Korean,	and	Japanese).	Available	only	for	JPEG	and	JPEG	2000	formats.	In	Streams	That	Use	LZW	Encoding,
Use	Flate	Instead	Applies	Flate	compression	to	all	content	streams	and	images	that	use	LZW	encoding.	(Use	the	Save	As	command	to	restore	metadata	streams	to	a	copy	of	the	PDF.)	Discard	All	Object	Data	Removes	all	objects	from	the	PDF.	Choose	File	>	Save	As.	Select	the	same	filename	and	location.	Audit	the	space	usage	of	a	PDF	(Acrobat	Pro)
Auditing	the	space	usage	gives	you	a	report	of	the	total	number	of	bytes	used	for	specific	document	elements,	including	fonts,	images,	bookmarks,	forms,	named	destinations,	and	comments,	as	well	as	the	total	file	size.	(To	delete	a	saved	setting,	choose	it	in	the	Settings	menu	and	click	Delete.)	When	you	are	finished	selecting	options,	click	OK.	Verify
that	an	existing	PDF	is	enabled	for	Fast	Web	View	Open	the	PDF	in	Acrobat,	and	choose	File	>	Properties.	In	the	Add	Files	dialog,	select	the	files	you	want	to	add	and	click	Open,	and	then	click	OK.	The	Fonts	panel	of	the	PDF	Optimizer	contains	two	lists	for	fonts:	fonts	that	are	available	for	unembedding,	and	fonts	to	unembed.	Choose	File	>	Reduce
File	Size	or	Compress	PDF.	For	JPEG	2000	compression,	you	can	also	specify	lossless	so	that	no	pixel	data	is	removed.	JPEG	and	JPEG	2000	compression	methods	are	typically	lossy,	a	process	that	permanently	removes	some	pixel	data.	In	the	Discard	Objects	area,	you	can	select	from	these	and	other	options:	Discard	All	Form	Submission,	Import	And
Reset	Actions	Disables	all	actions	related	to	submitting	or	importing	form	data,	and	resets	form	fields.	In	Acrobat	Pro,	you	can	also	quickly	enable	Fast	Web	View	in	entire	folders	of	Adobe	PDF	files	by	using	the	Prepare	for	Web	Publishing	action.	To	prevent	unembedding	for	all	fonts	in	the	document,	select	Do	Not	Unembed	Any	Font.	Enable	Fast
Web	View	in	a	PDF	Fast	Web	View	restructures	a	PDF	document	for	page-at-a-time	downloading	(byte-serving)	from	web	servers.	The	results	are	reported	both	in	bytes	and	as	a	percentage	of	the	total	file	size.	ZIP	is	the	better	choice	for	illustrations	with	large	areas	of	solid,	flat	color,	or	patterns	made	up	of	flat	colors.	In	the	toolbar,	from	the	Reduce
File	Size	drop-down	list,	click	Reduce	Multiple	Files.	Discard	Document	Information	And	Metadata	Removes	information	in	the	document	information	dictionary	and	all	metadata	streams.	You	can	also	audit	space	usage	of	a	PDF	in	the	Content	pane.	The	options	in	the	Clean	Up	panel	of	the	PDF	Optimizer	dialog	box	allow	you	to	remove	useless	items
from	the	document.	If	you	select	the	Acrobat	4.0	And	Later	compatibility	setting,	the	Transparency	panel	is	enabled	and	all	transparency	in	the	file	is	flattened	during	optimization.	(PDF	Optimizer	doesn’t	optimize	attached	files.)	Discard	External	Cross	References	Removes	links	to	other	documents.	The	Discard	Objects	panel	lets	you	specify	objects
to	remove	from	the	PDF	and	lets	you	optimize	curved	lines	in	CAD	drawings.	To	unembed	fonts	in	a	document,	select	one	or	more	fonts	in	the	Embedded	Fonts	list,	and	click	the	Unembed	button.	To	ensure	an	exact	match	to	the	source	document,	it’s	a	good	idea	to	embed	all	fonts	used	in	the	document.	The	Acrobat	PDF	compression	tool	balances	an
optimized	file	size	against	the	expected	quality	of	images,	fonts,	and	other	file	content.	This	option	is	especially	important	with	large	documents	that	can	take	a	long	time	to	download	from	a	server.	Whether	you	use	all	of	these	settings	or	only	a	few	depends	on	how	you	intend	to	use	the	files	and	on	the	essential	properties	a	file	must	have.	If	you’re
unable	to	find	personal	information,	it	may	be	hidden.	When	you	create	flattening	presets,	they	appear	with	the	default	presets	in	the	Transparency	panel.	This	does	not	affect	the	functionality	of	the	PDF,	but	it	does	decrease	the	file	size.	Selecting	an	object	removes	all	occurrences	of	that	object	within	the	PDF.	Converts	all	end-of-line	characters	to
space	characters,	which	improves	Flate	compression.	Note:	Masked	images	and	images	with	a	size	less	than	16-by-16	pixels	are	not	downsampled.	(Optional)	To	save	your	customized	settings,	click	Save	and	name	the	settings.	In	general,	JPEG	and	JPEG	2000	compressions	give	better	results	on	images	like	photographs	with	gradual	transitions	from
color	to	color.	To	prevent	all	of	the	options	in	a	panel	from	executing	during	optimization,	deselect	the	check	box	for	that	panel.	Certain	fonts	aren’t	available	for	unembedding	and	don’t	appear	in	the	Fonts	panel.	Some	PDFs	include	multiple	versions	of	the	same	image	for	different	purposes,	such	as	low-resolution	on-screen	viewing	and	high-
resolution	printing.	These	items	include	elements	that	are	obsolete	or	unnecessary	for	your	intended	use	of	the	document.	Discard	Private	Data	Of	Other	Applications	Strips	information	from	a	PDF	document	that	is	useful	only	to	the	application	that	created	the	document.	Convert	Smooth	Lines	To	Curves	Reduces	the	number	of	control	points	used	to
build	curves	in	CAD	drawings,	which	result	in	smaller	PDF	files	and	faster	on-screen	rendering.	Removing	certain	elements	can	seriously	affect	the	functionality	of	the	PDF.	Choose	File	>	Save	As	Other	>	Optimized	PDF,	or	Go	to	Tools	>	Optimize	PDF,	and	then	click	Advanced	Optimization.	Enable	Fast	Web	View	for	an	existing	PDF	Use	this
procedure	after	you	have	verified	your	Fast	Web	View	Preferences	setting	and	checked	the	PDF	properties	to	be	sure	that	the	file	is	not	already	enabled	for	Fast	Web	View.	Click	the	Audit	Space	Usage	button	at	the	top	of	the	dialog	box.	If	you	don’t	want	to	embed	subsets	of	the	embedded	fonts,	deselect	Subset	All	Embedded	Fonts.	Compression	for
monochrome	images	is	lossless,	except	for	JBIG2	compression,	which	provides	both	Lossy	and	Lossless	modes	of	compression.	Removes	links	that	jump	to	invalid	destinations.	Available	only	for	JPEG	2000	format.	Discard	Hidden	Layer	Content	And	Flatten	Visible	Layers	Decreases	file	size.	Discard	Unreferenced	Named	Destinations	Removes	named
destinations	that	are	not	being	referenced	internally	from	within	the	PDF	document.	To	ensure	that	the	PDF	documents	on	your	website	appear	in	older	browsers,	you	can	also	create	HTML	links	(versus	ASP	scripts	or	the	POST	method)	to	the	PDF	documents	and	use	relatively	short	path	names	(256	characters	or	fewer).	Optimize	The	PDF	For	Fast
Web	View	Restructures	a	PDF	document	for	page-at-a-time	downloading	(byte-serving)	from	web	servers.	Specify	the	following	options,	as	needed:	Reduces	file	size	by	lowering	the	resolution	of	images,	which	involves	merging	the	colors	of	original	pixels	into	larger	pixels.	The	Images	panel	of	the	PDF	Optimizer	lets	you	set	options	for	color,
grayscale,	and	monochrome	image	compression,	and	image	downsampling.	Object	Compression	Options	Specifies	how	to	apply	Flate	compression	in	the	file.	You	can	discard	objects	created	in	Acrobat	and	in	other	applications.	Choose	View	>	Show/Hide	>	Navigation	Panes	>	Content.	Divides	the	image	being	compressed	into	tiles	of	the	given	size.
Text	in	these	languages	is	replaced	with	a	substitution	font	when	viewed	on	a	system	that	does	not	have	the	original	fonts.	Makes	form	fields	unusable	with	no	change	to	their	appearance.	Discard	File	Attachments	Removes	all	file	attachments,	including	attachments	added	to	the	PDF	as	comments.	In	the	Arrange	Documents	dialog,	click	Add	Files	>
Add	Files.	Learn	how	to	compress	PDF	files	to	reduce	file	size	using	Adobe	Acrobat	DC	on	Windows	or	Mac.	If	you	change	any	settings	in	the	PDF	Optimizer	dialog	box,	the	Settings	menu	automatically	switches	to	Custom.	Adobe	is	testing	the	simplified	optimize	PDF	experience	with	two	different	names	-	Reduce	File	Size	or	Compress	PDF.	Save
using	PDF	Optimizer	(Acrobat	Pro)	PDF	Optimizer	provides	many	settings	for	reducing	the	size	of	PDF	files.	You	should	experiment	with	various	settings	before	making	changes	that	can’t	be	discarded.	In	most	cases,	the	default	settings	are	appropriate	for	maximum	efficiency—saving	space	by	removing	embedded	fonts,	compressing	images,	and
removing	items	from	the	file	that	are	no	longer	needed.	The	PDF	Optimizer	dialog	box	opens.	Discard	All	Comments,	Forms	And	Multimedia	Removes	all	comments,	forms,	form	fields,	and	multimedia	from	the	PDF.	Discard	Embedded	Search	Index	Removes	embedded	search	indexes,	which	reduces	the	file	size.	From	the	Content	pane	options	menu	,
choose	Audit	Space	Usage.	Discard	All	JavaScript	Actions	Removes	any	actions	in	the	PDF	that	use	JavaScript.	In	Acrobat	DC,	go	to	Tools	>	Optimize	PDF.	(If	the	image	height	or	width	is	not	an	even	multiple	of	the	tile	size,	partial	tiles	are	used	on	the	edges.)	Image	data	for	each	tile	is	individually	compressed	and	can	be	individually	decompressed.	In
the	Save	Optimized	As	dialog	box,	click	Save	to	overwrite	the	original	PDF	with	the	optimized	PDF,	or	select	a	new	name	or	location.	When	a	message	appears	asking	if	you	want	to	overwrite	the	existing	file,	click	OK.	You	can	also	reduce	the	size	of	your	PDF	by	using	the	Reduce	File	Size	command.	Acrobat	DC	displays	a	message	showing	the
successful	reduction	in	PDF	size.	PDF	Optimizer	options	(Acrobat	Pro)	Use	the	options	from	the	panels	in	the	PDF	Optimizer	dialog	box	to	reduce	the	size	of	a	PDF.	The	PDF	Optimizer	isn’t	available	when	Reflow	is	selected	in	the	View	menu.	Optimize	a	PDF	(Acrobat	Pro)	Open	a	PDF	in	Acrobat	DC.	You	can	locate	hidden	text	and	user-related
information	by	using	the	Examine	Document	command	(Tools	>	Redact	>	Sanitize	Document,	and	then	choose	to	Remove	Hidden	Information).	Before	you	optimize	a	file,	it’s	a	good	idea	to	audit	the	file’s	space	usage.	Some	methods	of	compression	may	make	images	unusable	in	a	print	production	workflow.	Removes	tags	from	the	document,	which
also	removes	the	accessibility	and	reflow	capabilities	for	the	text.	From	the	functionality	perspective,	both	the	options	are	the	same.	On	the	right	side	of	the	dialog	box,	under	Save	Settings,	make	sure	that	Save	As	Optimizes	For	Fast	Web	View	is	selected,	and	click	OK.	Discard	Invalid	Bookmarks	Removes	bookmarks	that	point	to	pages	in	the
document	that	have	been	deleted.	Use	Flate	To	Encode	Streams	That	Are	Not	Encoded	Applies	Flate	compression	to	all	streams	that	aren’t	encoded.	Discard	Embedded	Print	Settings	Removes	embedded	print	settings,	such	as	page	scaling	and	duplex	mode,	from	the	document.	Therefore,	after	updating	to	the	latest	release,	you	see	either	the
Compress	PDF	option	or	the	Reduce	File	Size	option.	The	default	value	of	256	is	recommended.	Discard	All	Alternate	Images	Removes	all	versions	of	an	image	except	the	one	destined	for	on-screen	viewing.	Because	this	option	does	not	check	for	links	from	other	PDF	files	or	websites,	it	does	not	fit	in	some	workflows.	This	is	useful	for	large
documents,	which	can	take	a	long	time	to	draw	page	thumbnails	after	you	click	the	Page	Thumbnails	button.	By	default,	only	elements	that	do	not	affect	functionality	are	selected.	This	ensures	compatibility	with	Acrobat	4.0	and	earlier,	which	doesn’t	support	transparency.	Removes	all	bookmarks	from	the	document.	Optimize	Images	Only	If	There	Is
A	Reduction	In	Size	When	selected,	if	the	image	setting	will	cause	an	increase	in	file	size,	the	optimization	for	that	image	is	skipped.	Select	the	version	compatibility	that	you	need,	and	click	OK.	Links	that	jump	to	other	locations	within	the	PDF	are	not	removed.	(Flattening	incorporates	transparency	into	corresponding	artwork	by	sectioning	it	into
vector-based	areas	and	rasterized	areas.)	PDF	Optimizer	applies	transparency	options	to	all	pages	in	the	document	before	applying	other	optimization	options.	Look	in	the	lower-right	area	of	the	Description	panel	of	the	dialog	box	for	the	Fast	Web	View	setting	(Yes	or	No).	With	Fast	Web	View,	the	web	server	sends	only	the	requested	page,	rather
than	the	entire	PDF.	If	your	PDF	includes	artwork	that	contains	transparency,	you	can	use	presets	in	the	Transparency	panel	of	PDF	Optimizer	to	flatten	transparency	and	reduce	file	size.	Check	with	your	webmaster	to	make	sure	that	the	web	server	software	you	use	supports	page-at-a-time	downloading.	Form	data	is	merged	with	the	page	to	become
page	content.	Some	of	the	PDF	Optimizer	settings	are	comparable	to	the	settings	that	are	available	when	you	create	a	PDF	file	using	Distiller.	To	optimize	several	documents	at	the	same	time,	use	the	Output	options	for	the	Actions	Wizard.	If	you	are	unsure	of	the	implications	of	removing	other	options,	use	the	default	selections.	From	the	Make
Compatible	With	menu,	choose	Retain	Existing	to	keep	the	current	PDF	version,	or	choose	an	Acrobat	version.	In	the	Output	Options	dialog	box,	specify	your	folder	and	filename	preferences,	and	click	OK.	The	space	audit	results	may	give	you	ideas	about	where	best	to	reduce	file	size.	To	use	the	default	settings,	choose	Standard	from	the	Settings
menu,	and	then	skip	to	step	6.	The	optimized	document	looks	like	the	original	PDF	but	doesn’t	contain	any	layer	information.	Note:	If	you’re	certain	that	all	your	users	use	Acrobat	DC	or	Adobe	Acrobat	Reader	DC,	limiting	compatibility	to	the	latest	version	can	further	reduce	file	size.	Reduces	file	size	by	eliminating	unnecessary	pixel	data.	Verify	the
Fast	Web	View	Preferences	setting	Follow	this	procedure	to	make	sure	that	you	have	Acrobat	set	up	to	enable	Fast	Web	View	during	the	PDF	creation	process.	For	monochrome	images,	JBIG2	compression,	which	is	available	in	PDF	Optimizer	but	not	in	Distiller,	and	it	is	superior	to	CCITT.	Change	the	PDF	compatibility	in	the	Images	panel	of	the	PDF
Optimizer	dialog	box	in	Acrobat	Pro.	Detect	And	Merge	Image	Fragments	Looks	for	images	or	masks	that	are	fragmented	into	thin	slices	and	tries	to	merge	the	slices	into	a	single	image	or	mask.	In	the	Preferences	dialog	box	under	Categories,	select	Documents.	Use	the	Discard	User	Data	panel	to	remove	any	personal	information	that	you	don’t	want
to	distribute	or	share	with	others.	Discard	Embedded	Page	Thumbnails	Removes	embedded	page	thumbnails.	Adobe	is	testing	the	reduce	file	size	experience	in	the	Optimize	PDF	toolbar	under	two	different	names	-	Reduce	File	Size	or	Compress	PDF.	Therefore,	after	updating	to	the	latest	release,	you	see	either	the	Compress	PDF	option	or	the
Reduce	File	Size	option.	(The	options	available	in	panels	vary	depending	on	this	choice.)	Select	the	check	box	next	to	a	panel	(for	example,	Images,	Fonts,	Transparency),	and	then	select	options	in	that	panel.	You	can	apply	lossy	JPEG	or	JPEG	2000	compression	to	color	images	at	various	levels	(Minimum,	Low,	Medium,	High,	Maximum).	Choose	the
location	to	save	the	file	and	click	Save.	Acrobat	User	Guide	Introduction	to	Acrobat	Workspace	Creating	PDFs	Editing	PDFs	Scan	and	OCR	Forms	Combining	files	Sharing,	reviews,	and	commenting	Saving	and	exporting	PDFs	Security	Electronic	signatures	Printing	Accessibility,	tags,	and	reflow	Searching	and	indexing	Creating	PDF	indexes
Searching	PDFs	Multimedia	and	3D	models	Print	production	tools	(Acrobat	Pro)	Preflight	(Acrobat	Pro)	Color	management	Acrobat	reduces	the	size	of	a	PDF	file	without	compromising	quality.	See	Run	an	action.	This	option	retains	form	objects	to	which	actions	are	linked.	Open	the	PDF	Optimizer	dialog	box	(File	>	Save	As	Other	>	Optimized	PDF,	or
go	to	Tools	>	Optimize	PDF,	and	click	Advanced	Optimization.).
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